Spia motore, HELP!!

In questa sezione si discute di centraline, Blue&Me, led e tutto quello che vi viene in mente...(Riservato ai soci effettivi)

Re: Spia motore e Spia servosterzo CITY, HELP!!

Messaggioda Andre-Punto1.2/ 3°serie » 06/06/2013, 12:07

Andre-Punto1.2/ 3°serie ha scritto:
Orso ha scritto:Nel caso ti servisse la sonda lambda ne ho un paio che mi avanzano.

Si mi servirebbero tutte e due se le hai

Tra l'altro guardavo sul e-per e dovrebbero essere uguali , mi da anche lo stesso codice prodotto
Freccia Grigia
Avatar utente
Andre-Punto1.2/ 3°serie
Neo-patentato
 
Messaggi: 90
Iscritto il: 16/10/2012, 13:17
Località: Genova
Modello: Punto 1.2 8v 3°serie

Re: Spia motore e Spia servosterzo CITY, HELP!!

Messaggioda MAKSIMON » 06/06/2013, 15:43

è molto probabile che lo siano. loro calcolano solo il quantitativo di ossigeno presente nello scarico. è la centralina che in base a parametri del costruttore, valuta se è giusto o sbagliato e ingrassa o smagrisce
Immagine GERMAN STYLE INSIDE Immagine

Punto Immagine SEI TORNATA!!!
Avatar utente
MAKSIMON
Pilota W.R.C.
 
Messaggi: 5102
Iscritto il: 20/01/2008, 21:13
Località: Settimo Torinese (TO)
Modello: Punto GT

Re: Spia motore e Spia servosterzo CITY, HELP!!

Messaggioda Andre-Punto1.2/ 3°serie » 10/06/2013, 14:03

Andre-Punto1.2/ 3°serie ha scritto:
Orso ha scritto:Nel caso ti servisse la sonda lambda ne ho un paio che mi avanzano.

Si mi servirebbero tutte e due se le hai

ieri ho messo mano al motore per fare cavi e candele nuovi,
problema trovato, una delle 4 candele era appoggiata e per niente avvitata , e sfiatava di brutto
molto probabilmente me l'hanno venduta cosi (concessionario) e quindi e 6-7 mesi che è cosi , lunica cosa da vedere ora è se la sonda lambda si e rovinata o no
la spia e ancora accesa ma la macchina va meglio
Freccia Grigia
Avatar utente
Andre-Punto1.2/ 3°serie
Neo-patentato
 
Messaggi: 90
Iscritto il: 16/10/2012, 13:17
Località: Genova
Modello: Punto 1.2 8v 3°serie

Re: Spia motore e Spia servosterzo CITY, HELP!!

Messaggioda Vincenzo » 10/06/2013, 14:07

stacca e ri attacca la batteria dopo 10 minuti :cincin:
Avatar utente
Vincenzo
Pilota W.R.C.
 
Messaggi: 1605
Iscritto il: 07/07/2012, 13:15
Località: Palermo
Modello: punto mk2b 1.3 mjet

Re: Spia motore e Spia servosterzo CITY, HELP!!

Messaggioda Andre-Punto1.2/ 3°serie » 10/06/2013, 14:10

Vincenzo ha scritto:stacca e ri attacca la batteria dopo 10 minuti :cincin:

fatto ma non e cambiato nulla...
Freccia Grigia
Avatar utente
Andre-Punto1.2/ 3°serie
Neo-patentato
 
Messaggi: 90
Iscritto il: 16/10/2012, 13:17
Località: Genova
Modello: Punto 1.2 8v 3°serie

Re: Spia motore e Spia servosterzo CITY, HELP!!

Messaggioda Vincenzo » 10/06/2013, 14:29

:uhm:
Avatar utente
Vincenzo
Pilota W.R.C.
 
Messaggi: 1605
Iscritto il: 07/07/2012, 13:15
Località: Palermo
Modello: punto mk2b 1.3 mjet

Re: Spia motore e Spia servosterzo CITY, HELP!!

Messaggioda Andre-Punto1.2/ 3°serie » 11/06/2013, 13:39

Vincenzo ha scritto::uhm:

la macchina consuma meno, va molto meglio e non puzza piu :)
direi quindi che il problema era quello, stasera provero a cambiare la/le sonde lambda
Freccia Grigia
Avatar utente
Andre-Punto1.2/ 3°serie
Neo-patentato
 
Messaggi: 90
Iscritto il: 16/10/2012, 13:17
Località: Genova
Modello: Punto 1.2 8v 3°serie

Re: Spia motore, HELP!!

Messaggioda Vincenzo » 11/06/2013, 19:16

meglio cosi allora :cincin:
Avatar utente
Vincenzo
Pilota W.R.C.
 
Messaggi: 1605
Iscritto il: 07/07/2012, 13:15
Località: Palermo
Modello: punto mk2b 1.3 mjet

Re: Spia motore, HELP!!

Messaggioda Andre-Punto1.2/ 3°serie » 11/06/2013, 23:42

Vincenzo ha scritto:meglio cosi allora :cincin:

stasera ho montato le sonde
e dopo aver rismontato la sonda sui collettori e lasciato la macchina senza batteria per un po la spia si è........SPENTA!!!! :banana: :corna: :rock:
Alla fine mi è bastato cambiare solo quella dopo il catalizzatore
Freccia Grigia
Avatar utente
Andre-Punto1.2/ 3°serie
Neo-patentato
 
Messaggi: 90
Iscritto il: 16/10/2012, 13:17
Località: Genova
Modello: Punto 1.2 8v 3°serie

Re: Spia motore, HELP!!

Messaggioda Orso » 11/06/2013, 23:43

Andre-Punto1.2/ 3°serie ha scritto:
Vincenzo ha scritto:meglio cosi allora :cincin:

stasera ho montato le sonde
e dopo aver rismontato la sonda sui collettori e lasciato la macchina senza batteria per un po la spia si è........SPENTA!!!! :banana: :corna: :rock:
Alla fine mi è bastato cambiare solo quella dopo il catalizzatore


A bene sono contento! Un problema è andato!
Punto GT 1.4 Fiat Turbo IE
Avatar utente
Orso
Collaudatore
 
Messaggi: 584
Iscritto il: 29/10/2012, 11:42
Località: Genova
Modello: Punto GT

PrecedenteProssimo

Torna a Elettronica

Chi c’è in linea

Visitano il forum: Google [Bot] e 1 ospite