La mia prima Abarth!

Questa sezione è dedicata a tutti i possessori e agli appassionati del marchio Abarth.

La mia prima Abarth!

Messaggioda kratos » 13/07/2011, 12:28

ciao a tutti!!
non so se mi conoscete,di solito ai raduni fatti arrivavo con una punto 1^serie modello 6_speed!
ora sono davvero contento di possedere una EVO Abarth!!
ormai è 2 settimana ke ce l'ho e sono davvero contento ma sento la mancanza del mio vecchio impianto stereo,niente di eccezzionale ma purtroppo quello di serie diciamo ke..fa abbastanza cagare!
spero di non essere troppo fuori di testa chiedendo se qualcuno ke ha provato la stessa ks abbia poi cambiato gli altoparlanti di serie cn un 2 vie + serio con tanto di ampli!bisogna smontare tutto il pannello per cambiare woofer e tweteer?
grazie mille

chiedo in anticipo scusa per ki non la pensa come me!!ahah

ps. la macchina è un km0 quindi non avevo la scelta del kit da mettere come in quelle nuove
kratos
Principiante
 
Messaggi: 207
Iscritto il: 20/05/2009, 19:27
Località: Modena
Modello: EVO Abarth

Re: La mia prima Abarth!

Messaggioda Moda83 » 15/07/2011, 10:42

Ciao,
benvenuto tra gli abarthisti!!!
per quanto riguarda l'impianto effettivamente non è il massimo...dipende da quello che piace...per me è più che sufficiente, ma per chi giustamente è patito è assolutamente da migliorare.

per le casse davanti si deve smontare tutto il pannello porta..per quelle posteriori penso sia ancora più incasinato...
so che qualcuno ha sostituito la membrana del sub con quella della ciare e sembra che vada meglio...
Avatar utente
Moda83
Pilota F1
 
Messaggi: 1022
Iscritto il: 20/01/2008, 21:13

Re: La mia prima Abarth!

Messaggioda kratos » 18/07/2011, 13:10

ciao grazie del benvenuto e della delucidazione!purtroppo quella neanche il sub ha!ahah
tutto il pannello??ke ks furba furba ke hanno fatto allora!ahah va bè smonterò tt!
io non sono proprio patito però cavolo se voglio sentire una canzone un pochino forte ma a 20 devo abbassare perchè distorce perfino il tweeter allora devo cambiare per forza!mi disp!spero lo stesso di essere il benvenuto tra voi :D :D
kratos
Principiante
 
Messaggi: 207
Iscritto il: 20/05/2009, 19:27
Località: Modena
Modello: EVO Abarth

Re: La mia prima Abarth!

Messaggioda Moda83 » 20/07/2011, 15:50

Anche io sono senza sub...ma per quello che l'ascolto l'impianto di serie è già più che sufficiente...se poi un domani ho proprio voglia di qualcosa di più monto il sub originale e eventualmente qualche altra modifichina spendendo pochi soldi si può fare...
tienici aggiornato magari facendo qualche foto del lavoretto così un domani possiamo replicare!!!
Avatar utente
Moda83
Pilota F1
 
Messaggi: 1022
Iscritto il: 20/01/2008, 21:13

Re: La mia prima Abarth!

Messaggioda kratos » 20/07/2011, 18:42

ahhh questo era ovvio!comunque ne stavo parlando pure cn un'altro socio in areo hifi e per il momento dovrebbe avere queste ks l'impianto...
l'autoradio a malincuore(6mesi fa avevo comprato l'Alpine CDA 117Ri :argh: )rimarrà quella di serie...per il momento :D :D

Anteriore: Audison Voce AVk6.5
kit a 2 vie pilotato da un Audison 2.9k

Sub: Hertz HX300d
pilotato da un Audison 1.1k

niente altro ma secondo me viene un lavoro meglio di quello ke avevo sulla 6_speed!
ke dici?
kratos
Principiante
 
Messaggi: 207
Iscritto il: 20/05/2009, 19:27
Località: Modena
Modello: EVO Abarth

Re: La mia prima Abarth!

Messaggioda ANDREW » 09/10/2011, 9:45

Io ho appena preso una Evo Abarth....siamo su un pianeta del tutto diverso dalle altre punto!!!!! : :boom:
ANDREW
Pivello
 
Messaggi: 3
Iscritto il: 07/10/2011, 12:26

Re: La mia prima Abarth!

Messaggioda kratos » 09/10/2011, 18:18

ciao Andrew benvenuto!
effettivamente siamo su un'altro pianeta anche se sotto sotto è pur sempre una FIAT PUNTO!però sono rimasto contento nell'insieme!
a parte logicamente dall'impianto audio come si era già capito!ahah eh oh un punto a sfavore lo da secondo il mio parere
kratos
Principiante
 
Messaggi: 207
Iscritto il: 20/05/2009, 19:27
Località: Modena
Modello: EVO Abarth

Re: La mia prima Abarth!

Messaggioda ANDREW » 06/11/2011, 19:08

Ragazzi ma qualcuno di voi ha notizie di qualche giornata dedicata ad abarth??A novembre non ci sono mica dei raduni grossi??
ANDREW
Pivello
 
Messaggi: 3
Iscritto il: 07/10/2011, 12:26

Re: La mia prima Abarth!

Messaggioda Huskyrey » 06/11/2011, 21:31

Ragazzi l’impianto di serie fa pietà punto e basta!!! qualche socio del mio forum ha cambiato qualcosa, ma sinceramente quasi nessuno punta al suono, ma solo ed esclusivamente al motore... beh sperando in un non ban vi ospito nel forum: www.evoabarth.it :aspir:
Avatar utente
Huskyrey
Buon guidatore
 
Messaggi: 299
Iscritto il: 11/01/2009, 23:34
Località: Como


Torna a Abarth

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron