.......batteria che va a terra dopo 2 - 3 giorni!!!!!!

In questa sezione si discute di amplificatori, crossover, woofer, sub....(Riservato ai soci effettivi)

Re: .......batteria che va a terra dopo 2 - 3 giorni!!!!!!

Messaggioda FedeFiko » 15/02/2008, 20:52

io boss uguale ho tt originale e batteria nuova, a freddo anke dopo 2 gg non mi si riaccendeva mai la macchina,ora ne ho presa una nuova speriamo sia quella ;)
FedeFiko
 

Re: .......batteria che va a terra dopo 2 - 3 giorni!!!!!!

Messaggioda alex16v » 15/02/2008, 21:46

lo spazio x metterla e' poco.. da 60A gia ci va stretta..

ora ce l'ho da 50A nuova con 1 sett di vita..

proviamo sti interruttori..
alex16v
 

Re: .......batteria che va a terra dopo 2 - 3 giorni!!!!!!

Messaggioda NASA » 16/02/2008, 18:04

il babbo elettrauto che parla di stacca batteria è perchè s'è rotto le palle del fiolo scemo ceh armane sempre a piedi... ma se vai da un'elettreauto neutro te lo fai trovare il problema... pinza amperometrica e tanta, tanta pazienza...io ho lasciato il problema in sospeso visto che ancora la batteria non è tornata al suo posto :P cmq anceh io avevo lo stesso problema ed eravamo risaliti al fusibile della radio... che in pratica controlla un puttanaio di roba...
Il presente intervento è stato intervenuto dal socio NASA in ottemperanza ai d.lgs opportuni riguardanti la libertà di parola e pregiudizio
Avatar utente
NASA
Pilota F1
 
Messaggi: 891
Iscritto il: 20/01/2008, 21:13
Località: Arezzo

Re: .......batteria che va a terra dopo 2 - 3 giorni!!!!!!

Messaggioda alex16v » 17/02/2008, 1:52

NASA ha scritto:il babbo elettrauto che parla di stacca batteria è perchè s'è rotto le palle del fiolo scemo ceh armane sempre a piedi... ma se vai da un'elettreauto neutro te lo fai trovare il problema... pinza amperometrica e tanta, tanta pazienza...io ho lasciato il problema in sospeso visto che ancora la batteria non è tornata al suo posto :P cmq anceh io avevo lo stesso problema ed eravamo risaliti al fusibile della radio... che in pratica controlla un puttanaio di roba...

che pppppppppalleeeeeeeeeee xo.. ora metto 2 interruttori sugli ampli e vediamo..

anzi adesso 2 - 3 giorni sto week end stacco il fudibile degli ampli vicino la batteria, cosi elimino l'impianto e vediamo se e' quello che mi fa scaricare la batt..
alex16v
 

Precedente

Torna a Hi-Fi Car

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite