Problemone x ritornare originale!!! (ora problema sub!! -.-)

In questa sezione si discute di amplificatori, crossover, woofer, sub....(Riservato ai soci effettivi)

Re: Problemone x ritornare originale!!!

Messaggioda mirko88 » 27/10/2010, 15:03

a che punto sei?????
il suono più bello che ci può essere e quello di un'impianto che tira fuori la sua anima
mirko88
Pilota F3000
 
Messaggi: 731
Iscritto il: 08/01/2010, 14:22
Località: vignole borbera
Modello: punto 3 serie nera

Re: Problemone x ritornare originale!!!

Messaggioda Master_HGT » 27/10/2010, 17:29

mirko88 ha scritto:a che punto sei?????

Ancora fermo...
Fondatore del club R_A_S_O_T_E_R_R_A!!

Clean Style...un'amore a prima vista!!

Spedire WEB-Prezzi MAI VISTI!!
Immagine
https://www.spedireweb.it/user/registrazione/mgm/005183143173110058165054
Avatar utente
Master_HGT
Pilota W.R.C.
 
Messaggi: 3536
Iscritto il: 20/01/2008, 21:09
Località: (AN)
Modello: HGT 1.9 M-Jet

Re: Problemone x ritornare originale!!!

Messaggioda mirko88 » 27/10/2010, 19:45

Master_HGT ha scritto:
mirko88 ha scritto:a che punto sei?????

Ancora fermo...

noooooo :(:(:( io sto ultimando le cose ma sono in alto mare anche io ... devo togliere ancora la meta dei cavi che avevo :(
il suono più bello che ci può essere e quello di un'impianto che tira fuori la sua anima
mirko88
Pilota F3000
 
Messaggi: 731
Iscritto il: 08/01/2010, 14:22
Località: vignole borbera
Modello: punto 3 serie nera

Re: Problemone x ritornare originale!!!

Messaggioda Master_HGT » 27/10/2010, 20:10

mirko88 ha scritto:
Master_HGT ha scritto:
mirko88 ha scritto:a che punto sei?????

Ancora fermo...

noooooo :(:(:( io sto ultimando le cose ma sono in alto mare anche io ... devo togliere ancora la meta dei cavi che avevo :(

Anche io!!!
Poi nn so se hai letto i posto precedenti ke ho problemi coi cavi ke arrivano agli sportelli, quindi devo fare un lavoro di fino e far passare altri cavi.......e tra lavoro e tutto non ho tempo......poi sta iniziando il cattivo tempo e non avendo un box devo fare i lavori sotto il cortile di casa....ma col freddo non mi va tanto.....tocca aspettare il sabato mattina/pomeriggio ke nn lavoro e forse è un po piu caldo.
Ma ora ho un ulteriore problema, xkè quando piove, mi trovo acqua dentro gli sportelli.......devo capire da dv passa xkè io nn ho modificato nulla, e se è cosi, ci passava acqua anche quando avevo l'impiantone..........fortuna ke non è andato niente in corto!!!
Poi appena risolvo tutto è un attimo rimontare i pannelli, montare il kit anteriore, collaudare il sub e fare le dovute regolazioni.......spero x la fine di novembre!! :mrgreen:
Fondatore del club R_A_S_O_T_E_R_R_A!!

Clean Style...un'amore a prima vista!!

Spedire WEB-Prezzi MAI VISTI!!
Immagine
https://www.spedireweb.it/user/registrazione/mgm/005183143173110058165054
Avatar utente
Master_HGT
Pilota W.R.C.
 
Messaggi: 3536
Iscritto il: 20/01/2008, 21:09
Località: (AN)
Modello: HGT 1.9 M-Jet

Re: Problemone x ritornare originale!!!

Messaggioda mirko88 » 27/10/2010, 22:40

Master_HGT ha scritto:
mirko88 ha scritto:
Master_HGT ha scritto:
mirko88 ha scritto:a che punto sei?????

Ancora fermo...

noooooo :(:(:( io sto ultimando le cose ma sono in alto mare anche io ... devo togliere ancora la meta dei cavi che avevo :(

Anche io!!!
Poi nn so se hai letto i posto precedenti ke ho problemi coi cavi ke arrivano agli sportelli, quindi devo fare un lavoro di fino e far passare altri cavi.......e tra lavoro e tutto non ho tempo......poi sta iniziando il cattivo tempo e non avendo un box devo fare i lavori sotto il cortile di casa....ma col freddo non mi va tanto.....tocca aspettare il sabato mattina/pomeriggio ke nn lavoro e forse è un po piu caldo.
Ma ora ho un ulteriore problema, xkè quando piove, mi trovo acqua dentro gli sportelli.......devo capire da dv passa xkè io nn ho modificato nulla, e se è cosi, ci passava acqua anche quando avevo l'impiantone..........fortuna ke non è andato niente in corto!!!
Poi appena risolvo tutto è un attimo rimontare i pannelli, montare il kit anteriore, collaudare il sub e fare le dovute regolazioni.......spero x la fine di novembre!! :mrgreen:

ma e sempre cosi cavolo .... viene un problema lo risolvi e ne spunta un altro .... speriamo che tra tutte e due riusciremo a far tutto prima della neve ih ih ih ih
il suono più bello che ci può essere e quello di un'impianto che tira fuori la sua anima
mirko88
Pilota F3000
 
Messaggi: 731
Iscritto il: 08/01/2010, 14:22
Località: vignole borbera
Modello: punto 3 serie nera

Re: Problemone x ritornare originale!!!

Messaggioda Mik HGT » 28/10/2010, 11:48

Master_HGT ha scritto:
mirko88 ha scritto:
Master_HGT ha scritto:
mirko88 ha scritto:a che punto sei?????

Ancora fermo...

noooooo :(:(:( io sto ultimando le cose ma sono in alto mare anche io ... devo togliere ancora la meta dei cavi che avevo :(

Anche io!!!
Poi nn so se hai letto i posto precedenti ke ho problemi coi cavi ke arrivano agli sportelli, quindi devo fare un lavoro di fino e far passare altri cavi.......e tra lavoro e tutto non ho tempo......poi sta iniziando il cattivo tempo e non avendo un box devo fare i lavori sotto il cortile di casa....ma col freddo non mi va tanto.....tocca aspettare il sabato mattina/pomeriggio ke nn lavoro e forse è un po piu caldo.
Ma ora ho un ulteriore problema, xkè quando piove, mi trovo acqua dentro gli sportelli.......devo capire da dv passa xkè io nn ho modificato nulla, e se è cosi, ci passava acqua anche quando avevo l'impiantone..........fortuna ke non è andato niente in corto!!!
Poi appena risolvo tutto è un attimo rimontare i pannelli, montare il kit anteriore, collaudare il sub e fare le dovute regolazioni.......spero x la fine di novembre!! :mrgreen:



Speriamo! :D
Addio mia amata HGT... Sarai sempre nel mio cuore

Carabiniere: "Sei appassionato di racing"? :D
A 14000 giri senti un urlo, non un suono...

:inchino: http://www.gigidagostino.com - http://www.lucanoise.eu/ :inchino:
Avatar utente
Mik HGT
Pilota W.R.C.
 
Messaggi: 11181
Iscritto il: 19/02/2008, 13:34
Località: Sori (Sound Quality City)
Modello: HGT da SQ... :-)

Re: Problemone x ritornare originale!!! (agg. schema sorgent

Messaggioda Master_HGT » 03/11/2010, 10:01

Raga ieri ho confrontato un attimo i cavi con lo schema cartaceo e mi ritrovo con lo spinotto dove dovrei fare la modifica praticamente scollegato dai cavi dell'auto.........cosa faccio?? mi collego lo stesso li?? Vi metto il nuovo schema con le immagini relative......spero ci capiate qualcosa!!!!
HELP MEEEEE!!!! :ueeee:

Immagine
Fondatore del club R_A_S_O_T_E_R_R_A!!

Clean Style...un'amore a prima vista!!

Spedire WEB-Prezzi MAI VISTI!!
Immagine
https://www.spedireweb.it/user/registrazione/mgm/005183143173110058165054
Avatar utente
Master_HGT
Pilota W.R.C.
 
Messaggi: 3536
Iscritto il: 20/01/2008, 21:09
Località: (AN)
Modello: HGT 1.9 M-Jet

Re: Problemone x ritornare originale!!! (nuovo schema)

Messaggioda Mik HGT » 04/11/2010, 13:24

non ci ho capito molto :cry:

Cmq prova ad attaccarti con i nuovi cavi alla sorgente secondo lo schema che possiedi...
Addio mia amata HGT... Sarai sempre nel mio cuore

Carabiniere: "Sei appassionato di racing"? :D
A 14000 giri senti un urlo, non un suono...

:inchino: http://www.gigidagostino.com - http://www.lucanoise.eu/ :inchino:
Avatar utente
Mik HGT
Pilota W.R.C.
 
Messaggi: 11181
Iscritto il: 19/02/2008, 13:34
Località: Sori (Sound Quality City)
Modello: HGT da SQ... :-)

Re: Problemone x ritornare originale!!! (nuovo schema)

Messaggioda Master_HGT » 04/11/2010, 14:44

Mik HGT ha scritto:non ci ho capito molto :cry:

Cmq prova ad attaccarti con i nuovi cavi alla sorgente secondo lo schema che possiedi...

Ho fatto le foto allo spinotto scollegato (dove dovrei fare la modifica) vicino la parte di schema ke lo identifica.
La foto centrale è il 2° spinotto, quello collegato, e idem vicino alla parte di schema ke lo identifica.
La 3^ foto è il generale visto da dietro la sorgente!!!

Ok ho capito io ci provo!!!
Fondatore del club R_A_S_O_T_E_R_R_A!!

Clean Style...un'amore a prima vista!!

Spedire WEB-Prezzi MAI VISTI!!
Immagine
https://www.spedireweb.it/user/registrazione/mgm/005183143173110058165054
Avatar utente
Master_HGT
Pilota W.R.C.
 
Messaggi: 3536
Iscritto il: 20/01/2008, 21:09
Località: (AN)
Modello: HGT 1.9 M-Jet

Re: Problemone x ritornare originale!!! (nuovo schema)

Messaggioda Master_HGT » 08/11/2010, 11:40

Ok la modifica l'ho fatta e sembra funzionare tutto!!! :D :D :D :D :D :D

Ora ho un altro problemino, il sub ke ho comprato (250w già amplificato) oltre ke fare i bassi, suona anche le parole ecc ecc (cmq rimanendo in basse frequenze), dite ke si può risolvere in qualke modo????
Fondatore del club R_A_S_O_T_E_R_R_A!!

Clean Style...un'amore a prima vista!!

Spedire WEB-Prezzi MAI VISTI!!
Immagine
https://www.spedireweb.it/user/registrazione/mgm/005183143173110058165054
Avatar utente
Master_HGT
Pilota W.R.C.
 
Messaggi: 3536
Iscritto il: 20/01/2008, 21:09
Località: (AN)
Modello: HGT 1.9 M-Jet

PrecedenteProssimo

Torna a Hi-Fi Car

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite