Pagina 1 di 1

problema pedale frizione

MessaggioInviato: 06/03/2014, 9:13
da gennans
Ciao ragazzi e da un po di tempo che quando schiaccio il pedale della frizione mi fa un rumore tipo cigolio...io credo sia un fatto di lubrificazione di qualche giuntura del pedale..pero nonostante mettendo del WD40 il cigolio persiste xosa puo essere??

PS:lo fa anche a motore spento

Re: problema pedale frizione

MessaggioInviato: 06/03/2014, 13:22
da MAKSIMON
devi cambiare la boccola (si chiama così) sul perno del pedale

Re: problema pedale frizione

MessaggioInviato: 06/03/2014, 13:53
da gennans
Sapresti spiegarmi come si smonta??

Re: problema pedale frizione

MessaggioInviato: 07/03/2014, 9:00
da gennans
Nessuno mi sa aiutarr che sto impazzendo con sto rumore!!!

Re: problema pedale frizione

MessaggioInviato: 07/03/2014, 9:16
da MAKSIMON
mai fatto, ma dovresti smontare il pedale. nel perno c'è una boccola inserita (penso) a pressione. la togli e metti l'altra.

Re: problema pedale frizione

MessaggioInviato: 07/03/2014, 13:40
da gennans
Con grasso spry non risolvo nnt??

Re: problema pedale frizione

MessaggioInviato: 08/03/2014, 15:23
da MAKSIMON
No, per due motivi. Il Grasso spray non è efficace quanto quello normale e poi perché solitamente quando inizia a fare rumore la boccola è alla frutta

Re: problema pedale frizione

MessaggioInviato: 08/03/2014, 16:48
da gennans
Cacchioo xD pero io ho comunque provato a spruzzarci del grasso spry e il rumore e diminuito..

MessaggioInviato: 20/04/2014, 9:34
da gubbe74
Il pedale è anche duro?

Inviato dal mio GT-I9105P utilizzando Tapatalk