Difetto rompicogl**ni

In questa sezione si discute di filtri, scarichi, assetti....(Riservato ai soci effettivi)

Difetto rompicogl**ni

Messaggioda FraGT » 13/04/2013, 20:48

Ciao a tutti! volevo condividere il problema che da mesi mi sta letteralmente scassando le balle!
Allora è iniziato tutto circa a metà novembre il giorno dopo una lavata veloce al motore ... ma non so ora quanto possa centrare!
La mia punto gt presenta tre difetti:
1- in 5 mesi mi è capitato 4/5 volte che scalando marcia (tutte le volte con andatura tranquilla aspettando che il motore entrasse in temperatura) il motore si bloccasse a 3.000 giri per un paio di secondi o poco più! :uhm:
2- da motore acceso lasciandola al minimo ogni tanto (quando decide lei quindi può capitare ogni 5min piuttosto che ogni ora) da un accenno a spegnersi per avere subito un pendolo o colpo chiamatelo come volete che la porta a 1.600 giri circa (-> spie iniezione si accende <-) e torna a girar normale :explo:
3- l'auto sembra che vada benissimo su strada MA quando dopo un accellerata secca la turbina deve dare il suo picco originale di 1.6b inizia a tagliare seghettando per un breve tratto, se io affondo l'accelleratore e cambio prima del tratto rosso (1.5/1.6b) della strumentazione pressione turbo non da problemi :crib:

sto impazzendo ho chiesto a diversi meccanici, a diversi ragazzi ho provato diverse cose maaa fin ora ancora nulla!
prima di portarla da un meccanico vorrei cercare di risolvere da solo per due motivi: RISPARMIO DI SOLDI e SODDISFAZIONE PERSONALE . . .

Qualcuno di voi sa darmi un consiglio o ha mai avuto problemi simili ??? :caffe:
Avatar utente
FraGT
Neo-patentato
 
Messaggi: 85
Iscritto il: 26/12/2012, 19:33
Località: Torino
Modello: Punto GT

Re: Difetto rompicogl**ni

Messaggioda deddy » 14/04/2013, 11:20

Gli iniettori sono puliti? O hai provato a pulirli?
viewtopic.php?f=53&t=16625
My point Work in Progress VOL 2
Avatar utente
deddy
Pilota F1
 
Messaggi: 1176
Iscritto il: 26/01/2011, 12:30
Località: medicina
Modello: mk2b speed

Re: Difetto rompicogl**ni

Messaggioda satz404 » 15/04/2013, 10:49

elenca le cose che hai già provato, così pensiamo subito ad altro!
Punto mk2b 1.4 16v / MX-5 NC 2.0
Immagine
Immagine
Immagine
"Il Vento s'è alzato, lo scontro è iniziato!", Non dvcor, dvco - Spite Extreme Wing
Avatar utente
satz404
Pilota W.R.C.
 
Messaggi: 2092
Iscritto il: 20/01/2008, 21:13
Località: Varese, ITALIA
Modello: 1.4 16v

Re: Difetto rompicogl**ni

Messaggioda FraGT » 15/04/2013, 13:13

Gli iniettori li ho portati a far provare e comunque pulirli! anche se andavano benone..

Eh di prove ne ho fatte un pochino, alcune manco ricordo! vorrei vedere dalla vostra esperienza a capire cosa potrebbe essere escludendo man mano quello che ho provato!
Avatar utente
FraGT
Neo-patentato
 
Messaggi: 85
Iscritto il: 26/12/2012, 19:33
Località: Torino
Modello: Punto GT


Torna a Meccanica

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti