Accellerando... sul 1.2 16v

In questa sezione si discute di filtri, scarichi, assetti....(Riservato ai soci effettivi)

Re: Accellerando... sul 1.2 16v

Messaggioda *Sk* » 16/02/2013, 11:56

corpo farfallato centralina seconda sonda oppure drive by wire ke da errore sempre se non ce l'hai a corda ..
W la pimpa
Nella vita non è mai nè tutto nero nè tutto bianco ma anche un pò.. grigio
Avatar utente
*Sk*
Pilota W.R.C.
 
Messaggi: 4825
Iscritto il: 20/01/2008, 21:13
Località: Belluno
Modello: Mk2 1.2 8v 6m

Re: Accellerando... sul 1.2 16v

Messaggioda Pit92 » 17/02/2013, 1:26

Praticamente strappa e fa uno strano rumore lo scarico. Nuove notizie, oggi ho provato in folle e strappa anche li, dubito frizione a sto punto. Puó essere un problema di aspirazione? Sento uno strano rumore a livello del filtro aria, puó essere che si ripercuote su catalizzatore facendomi accendere la spia? Cioè che entra aria falsa quando premo a fondo?
Avatar utente
Pit92
Neo-patentato
 
Messaggi: 61
Iscritto il: 13/09/2012, 9:51

Re: Accellerando... sul 1.2 16v

Messaggioda Pit92 » 17/02/2013, 1:30

*Sk* ha scritto:corpo farfallato centralina seconda sonda oppure drive by wire ke da errore sempre se non ce l'hai a corda ..

La farfalla l'ho appena pulita ben bene, centralina dubito o darebbe anche altri problemi ma magari la faccio controllare 2 secondi, le lambde mi accendono le spie, tempo fa mi si sono rotte e la spia si accendeva luce fissa. Il deive by non so cos'è, ho una seconda serie del 2001, so che la spia si accende lampeggiante mollo il gas e si spegne come da istruzioni
Avatar utente
Pit92
Neo-patentato
 
Messaggi: 61
Iscritto il: 13/09/2012, 9:51

Precedente

Torna a Meccanica

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite