Irregolarità motore... 1.3 Multijet mk2b

In questa sezione si discute di filtri, scarichi, assetti....(Riservato ai soci effettivi)

Irregolarità motore... 1.3 Multijet mk2b

Messaggioda Mik HGT » 10/06/2012, 23:28

Salve a tutti... Ho un problema con la macchina di mia sorella, che si è presentato da una settimana a questa parte...
Premetto che la macchina in questione è una punto mk2b 1300 Multijet del 2008... Ora ha 102000 km, ed è da circa 40000 km che gira con 95 cv (centralina rimappata, scarico dritto e filtro)...
Non ha mai avuto un singolo problema, fino ad ora! E' una cosa che capita solo quando sale di giri, e solo se non si accelera al massimo... Nella guida in città è molto snervante!
Capita tra i 1800 e i 2100 giri, quando si sente il fischio dell'entrata della turbina... Praticamente la macchina (mentre, come detto, si accelera dolcemente per prendere giri e inserire il successivo rapporto) ha una vuoto; è come se, ad un certo punto, togliessi l'acceleratore... Si sente chiaramente che la turbina smette (per circa 2-3 secondi) di fischiare, e il motore non prende di giri... Poi torna ad accelerare normalmente, senza alcun calo di potenza... Inoltre lo fa solo una volta! Poi, anche se calo di giri (ma senza togliere il gas) e riprendo l'accelerazione, non lo fa più. Ma se tolgo del tutto il gas e poi lo riprendo, ecco che torna il problema... Sopra i 2100 giri non lo fa mai... Inoltre ogni tanto (non sempre), anzichè avere questo vuoto va a "singhiozzo", a scatti... Diciamo che strappa leggermente per un paio di secondi!
Faccio sempre la manutenzione ordinaria; inoltre il motore non fa alcun rumore strano, e quando si va al massimo nno ha alcun problema... Non si è mai accesa la spia di nessuna avaria (nè candelette nè motore)...
Secondo voi cosa può essere? Sono triste :ueeee:
Addio mia amata HGT... Sarai sempre nel mio cuore

Carabiniere: "Sei appassionato di racing"? :D
A 14000 giri senti un urlo, non un suono...

:inchino: http://www.gigidagostino.com - http://www.lucanoise.eu/ :inchino:
Avatar utente
Mik HGT
Pilota W.R.C.
 
Messaggi: 11181
Iscritto il: 19/02/2008, 13:34
Località: Sori (Sound Quality City)
Modello: HGT da SQ... :-)

Re: Irregolarità motore... 1.3 Multijet mk2b

Messaggioda sebbo_dj » 11/06/2012, 0:49

A sentire i sintomi sembra un problema di carburante!!potrebbe esserci un problema sul sistema di alta pressione,collettori/pompa peró è una diagnosi approssimativa,fagli fare una diagnosi alla centralina magari pur nn avendo errori in memoria si riesce a risalite al problema con qualk parametro letto dalla centellina motore!

Fammi sapere che ora son curioso!
sebbo_dj
Pilota W.R.C.
 
Messaggi: 2525
Iscritto il: 27/10/2008, 22:14

Re: Irregolarità motore... 1.3 Multijet mk2b

Messaggioda gimmydj » 11/06/2012, 12:01

Ciao, potresti provare a sostituire il debimetro...solitamente si sostituisce dopo 80.000km di conseguenza se non l'hai ancora fatto potrebbe essere quello...
gimmydj
Buon guidatore
 
Messaggi: 352
Iscritto il: 20/08/2009, 23:59
Località: Orbassano (To)
Modello: mk2b 1.3mjet

Re: Irregolarità motore... 1.3 Multijet mk2b

Messaggioda Carisiogolf » 11/06/2012, 13:46

Dovresti fare una diagnosi, magari rilevando i parametri di iniezione quando ti fa il difetto...sicuramente hai recovery dovuto a qualcosa. Io la farei vedere a chi l'ha mappata, e in primis dopo la diagnosi provare con mappa originale se dà lo stesso problema.
Cmq penso sia qualcosa legato all'iniezione, tra iniettori e pressione rail...
Avatar utente
Carisiogolf
Buon guidatore
 
Messaggi: 351
Iscritto il: 02/03/2009, 10:49
Località: Potenza
Modello: 1.9 JTD SPORTING

Re: Irregolarità motore... 1.3 Multijet mk2b

Messaggioda skyline18 » 11/06/2012, 20:44

hai provato a sostituire il filtro gasolio?
Avatar utente
skyline18
Pilota F3000
 
Messaggi: 833
Iscritto il: 04/05/2009, 13:53

Re: Irregolarità motore... 1.3 Multijet mk2b

Messaggioda Mik HGT » 12/06/2012, 15:48

Il filtro gasolio lo ho sostituito a 90000 km...
Comunque l'ho portata in FIAT per una diagnosi... Sulla centralina non c'era il benchè minimo errore (miracolo!)... Ma hanno visto una "differenza" sulla portata d'aria... Loro hanno detto che potrebbe essere il debimetro! Proverò a pulirlo, al massimo lo sostituisco (48 euro). Speriamo non sia nulla di serio, mia sorella e io siamo tristi :ueeee:
Addio mia amata HGT... Sarai sempre nel mio cuore

Carabiniere: "Sei appassionato di racing"? :D
A 14000 giri senti un urlo, non un suono...

:inchino: http://www.gigidagostino.com - http://www.lucanoise.eu/ :inchino:
Avatar utente
Mik HGT
Pilota W.R.C.
 
Messaggi: 11181
Iscritto il: 19/02/2008, 13:34
Località: Sori (Sound Quality City)
Modello: HGT da SQ... :-)

Re: Irregolarità motore... 1.3 Multijet mk2b

Messaggioda MAX HGT » 12/06/2012, 19:16

Mik HGT ha scritto:Il filtro gasolio lo ho sostituito a 90000 km...
Comunque l'ho portata in FIAT per una diagnosi... Sulla centralina non c'era il benchè minimo errore (miracolo!)... Ma hanno visto una "differenza" sulla portata d'aria... Loro hanno detto che potrebbe essere il debimetro! Proverò a pulirlo, al massimo lo sostituisco (48 euro). Speriamo non sia nulla di serio, mia sorella e io siamo tristi :ueeee:

Consuma un pò di benzina con la Mito spilorcio !!!! :D :D :D :D
Per me il mare potrebbero anche asfaltarlo. (Max)
Avatar utente
MAX HGT
Pilota W.R.C.
 
Messaggi: 1875
Iscritto il: 20/01/2008, 21:10
Località: Genova
Modello: GPA Esseesse

Re: Irregolarità motore... 1.3 Multijet mk2b

Messaggioda Magik » 13/06/2012, 17:32

sembrano i sintomi della EGR incrostata, anche la mia faceva così.

a meno che non l'abbia disattivata da mappa....

prova a scollegarla, sotto l'airbox sulla destra c'è uno spinotto, scollegala e prova l'auto. ti si accenderà dopo un po' l'avaria ma se la macchina non ha problemi è lei. basterà smontarla e pulirla bene, io l'ho scollegata provvisoriamente un anno fa...e da allora la macchina spinge meglio :D


ciauz
Avatar utente
Magik
Pilota W.R.C.
 
Messaggi: 1906
Iscritto il: 11/01/2009, 20:28
Località: Sassari
Modello: Punto 1.3 Multijet

Re: Irregolarità motore... 1.3 Multijet mk2b

Messaggioda Mik HGT » 14/06/2012, 15:40

Vi farò sapere presto gli sviluppi... Ho trovato un ottimo prodotto della Innotec, lo userò per pulire il debimetro... Vedremo il da farsi!
Addio mia amata HGT... Sarai sempre nel mio cuore

Carabiniere: "Sei appassionato di racing"? :D
A 14000 giri senti un urlo, non un suono...

:inchino: http://www.gigidagostino.com - http://www.lucanoise.eu/ :inchino:
Avatar utente
Mik HGT
Pilota W.R.C.
 
Messaggi: 11181
Iscritto il: 19/02/2008, 13:34
Località: Sori (Sound Quality City)
Modello: HGT da SQ... :-)

Re: Irregolarità motore... 1.3 Multijet mk2b

Messaggioda Magik » 14/06/2012, 22:19

ti consiglio di provare a staccare la egr e vedrai che cambia...non costa nulla, per le prime 3-4 accensioni la spia resta spenta, poi si accende l'avaria.

per farla spegnere, una volta collegata, dopo altrettante accensioni si resetta il sistema.

senza è meglio, puoi farla successivamente escludere via mappa.
Avatar utente
Magik
Pilota W.R.C.
 
Messaggi: 1906
Iscritto il: 11/01/2009, 20:28
Località: Sassari
Modello: Punto 1.3 Multijet

Prossimo

Torna a Meccanica

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

cron