Pagina 2 di 3

Re: Spia motore e Spia servosterzo CITY, HELP!!

MessaggioInviato: 06/06/2013, 12:07
da Andre-Punto1.2/ 3°serie
Andre-Punto1.2/ 3°serie ha scritto:
Orso ha scritto:Nel caso ti servisse la sonda lambda ne ho un paio che mi avanzano.

Si mi servirebbero tutte e due se le hai

Tra l'altro guardavo sul e-per e dovrebbero essere uguali , mi da anche lo stesso codice prodotto

Re: Spia motore e Spia servosterzo CITY, HELP!!

MessaggioInviato: 06/06/2013, 15:43
da MAKSIMON
è molto probabile che lo siano. loro calcolano solo il quantitativo di ossigeno presente nello scarico. è la centralina che in base a parametri del costruttore, valuta se è giusto o sbagliato e ingrassa o smagrisce

Re: Spia motore e Spia servosterzo CITY, HELP!!

MessaggioInviato: 10/06/2013, 14:03
da Andre-Punto1.2/ 3°serie
Andre-Punto1.2/ 3°serie ha scritto:
Orso ha scritto:Nel caso ti servisse la sonda lambda ne ho un paio che mi avanzano.

Si mi servirebbero tutte e due se le hai

ieri ho messo mano al motore per fare cavi e candele nuovi,
problema trovato, una delle 4 candele era appoggiata e per niente avvitata , e sfiatava di brutto
molto probabilmente me l'hanno venduta cosi (concessionario) e quindi e 6-7 mesi che è cosi , lunica cosa da vedere ora è se la sonda lambda si e rovinata o no
la spia e ancora accesa ma la macchina va meglio

Re: Spia motore e Spia servosterzo CITY, HELP!!

MessaggioInviato: 10/06/2013, 14:07
da Vincenzo
stacca e ri attacca la batteria dopo 10 minuti :cincin:

Re: Spia motore e Spia servosterzo CITY, HELP!!

MessaggioInviato: 10/06/2013, 14:10
da Andre-Punto1.2/ 3°serie
Vincenzo ha scritto:stacca e ri attacca la batteria dopo 10 minuti :cincin:

fatto ma non e cambiato nulla...

Re: Spia motore e Spia servosterzo CITY, HELP!!

MessaggioInviato: 10/06/2013, 14:29
da Vincenzo
:uhm:

Re: Spia motore e Spia servosterzo CITY, HELP!!

MessaggioInviato: 11/06/2013, 13:39
da Andre-Punto1.2/ 3°serie
Vincenzo ha scritto::uhm:

la macchina consuma meno, va molto meglio e non puzza piu :)
direi quindi che il problema era quello, stasera provero a cambiare la/le sonde lambda

Re: Spia motore, HELP!!

MessaggioInviato: 11/06/2013, 19:16
da Vincenzo
meglio cosi allora :cincin:

Re: Spia motore, HELP!!

MessaggioInviato: 11/06/2013, 23:42
da Andre-Punto1.2/ 3°serie
Vincenzo ha scritto:meglio cosi allora :cincin:

stasera ho montato le sonde
e dopo aver rismontato la sonda sui collettori e lasciato la macchina senza batteria per un po la spia si è........SPENTA!!!! :banana: :corna: :rock:
Alla fine mi è bastato cambiare solo quella dopo il catalizzatore

Re: Spia motore, HELP!!

MessaggioInviato: 11/06/2013, 23:43
da Orso
Andre-Punto1.2/ 3°serie ha scritto:
Vincenzo ha scritto:meglio cosi allora :cincin:

stasera ho montato le sonde
e dopo aver rismontato la sonda sui collettori e lasciato la macchina senza batteria per un po la spia si è........SPENTA!!!! :banana: :corna: :rock:
Alla fine mi è bastato cambiare solo quella dopo il catalizzatore


A bene sono contento! Un problema è andato!