Pagina 1 di 1

Spia malfunzionamento luci

MessaggioInviato: 24/04/2013, 1:06
da Orso
Vi pongo il problema.
A luci spente e frenando mi si accende la spia luce bruciata, e fin li pensavo ci fosse uno stop bruciato. Oggi per curiosità faccio fare la prova dal mio amico e gli dico di tenere frenato, si accende la spia ma gli stop van tutti! E la cosa strana me lo fa per i primi 5 minuti poi smette (manco sempre tra l'altro). Inoltre quando accendo le posizioni mi da sempre il segnali di luce bruciata quando vanno tutte, si che ho i led davanti ma sono di quelli con la resistenza e infatti sulla vecchia punto non lo faceva... Secondo voi che può essere? Mal che vada ensavo di mettere dello scotch sulla spia che mi sta iniziando a dare fastidio...

Spia malfunzionamento luci

MessaggioInviato: 24/04/2013, 5:47
da ricky.i
Solitamente è qualche problema sul connettore dei fari posteriori..io ho lo stesso problema ma lo ignoro!

Re: Spia malfunzionamento luci

MessaggioInviato: 24/04/2013, 8:34
da gubbe74
sicuramente è un difetto di massa di un faro posteriore..pulisci bene il connettore, magari controlla che non siano ossidati i bicchierini dell'innesto delle lampadine.. vedrai che si risolve!!ma la batteria come sta?

Re: Spia malfunzionamento luci

MessaggioInviato: 24/04/2013, 10:45
da Vincenzo
ho risolto con dello spray per contatti elettrici io :ciupa: :ciupa:

Re: Spia malfunzionamento luci

MessaggioInviato: 24/04/2013, 12:25
da Orso
Batteria è seminuova, ha 4 mesi è una Varta da 70 Ah, ma non è quella perchè il motorino gira fin troppo all'accensione :D
Proverò allora a vedere i fari posteriori, ora che mi dite così tra l'altro ho fatto caso che all'interno del faro destro posteriore c'è sepre un pò di condensa quindi facile che si sia ossidato qualcosa.

Re: Spia malfunzionamento luci

MessaggioInviato: 24/04/2013, 12:51
da Ridd1ck
Orso ha scritto:Batteria è seminuova, ha 4 mesi è una Varta da 70 Ah, ma non è quella perchè il motorino gira fin troppo all'accensione :D
Proverò allora a vedere i fari posteriori, ora che mi dite così tra l'altro ho fatto caso che all'interno del faro destro posteriore c'è sepre un pò di condensa quindi facile che si sia ossidato qualcosa.

stica una 70 ah per un 1.2 16?? ma sono solo io che metto la batteria nuova dello stesso ameperaggio di quella vecchia???

Re: Spia malfunzionamento luci

MessaggioInviato: 24/04/2013, 15:54
da Orso
Ma sai con un po' di impianto preferisco avercela e cmq a me piace sempre abbondare :D

Re: Spia malfunzionamento luci

MessaggioInviato: 24/04/2013, 15:56
da Ridd1ck
Orso ha scritto:Ma sai con un po' di impianto preferisco avercela e cmq a me piace sempre abbondare :D

figa ma una 70 ah pesa un botto! io che ho una 1.9 con sub 3 ampli ho una 62 ah!

Re: Spia malfunzionamento luci

MessaggioInviato: 24/04/2013, 15:59
da Orso
Si ma sai non sono quei kg di differenza che rendono la macchina un chiodo :D

Spia malfunzionamento luci

MessaggioInviato: 24/04/2013, 19:08
da Celahir
Io sulla mia azzurrina ne avevo 100 di ah! :corna:


Sent from my iPhone using Tapatalk