Problema elettronico

In questa sezione si discute di centraline, Blue&Me, led e tutto quello che vi viene in mente...(Riservato ai soci effettivi)

Problema elettronico

Messaggioda skyline18 » 08/07/2012, 1:03

Salve ragazzi l altro mi e capitato scasualmente di appoggiare una kiave sulla batteria la quale ha fatto massa tra il positivo e un tubo del freno....da li la makkina è impazzita l elttronica interna èè tutta impazzita...sembrava essere tornata normale dopo varie prove oggi è ricomparso tt d nuovo....ho provato le alimentazioni dal vano motore parte tutto 12v arrivando al cavo grosso rosso sotto i fusibili al momento del problema dice 7v 8v ma dal vano centralina motore da cui parte questo cavo mi die cmq 12v ma dv va a finire qst tensione??? mi potete iuataree
Avatar utente
skyline18
Pilota F3000
 
Messaggi: 833
Iscritto il: 04/05/2009, 13:53

Re: Problema elettronico

Messaggioda bluthunder79 » 08/07/2012, 13:32

non ho capito bene il problema: dalla batteria ti parte giusto il 12V e alla scatola dei fusibili ti arriva solo 7/8Volt?
per prima cosa stacca la batteria e controlla la tensione.
per secondo controlla tutti i fusibili.
terzo col tester in modalità continuità/prova diodi comincia a vedere se hai devi cavi in corto mettendo il puntale rosso sul circuito da controllare a monte del fusibile e col nero su un punto della carrozzeria qualsiasi.così stai provando se pe caso ti si è sciolto qualche cavo e va a far massa da qualche parte.
controlla anche l'alternatore non si sa mai.
la macchina era spenta quando è successo?
Punto Hgt 1.9 M-Jet 125Cv 314Nm by Carburatori Bergamo
bluthunder79
Principiante
 
Messaggi: 237
Iscritto il: 25/02/2011, 20:40
Modello: Punto Hgt 1.9 M-Jet

Re: Problema elettronico

Messaggioda skyline18 » 08/07/2012, 14:06

bluthunder79 ha scritto:non ho capito bene il problema: dalla batteria ti parte giusto il 12V e alla scatola dei fusibili ti arriva solo 7/8Volt?
per prima cosa stacca la batteria e controlla la tensione.
per secondo controlla tutti i fusibili.
terzo col tester in modalità continuità/prova diodi comincia a vedere se hai devi cavi in corto mettendo il puntale rosso sul circuito da controllare a monte del fusibile e col nero su un punto della carrozzeria qualsiasi.così stai provando se pe caso ti si è sciolto qualche cavo e va a far massa da qualche parte.
controlla anche l'alternatore non si sa mai.
la macchina era spenta quando è successo?


la makkine era spenta si...il corto è stato fatto tra il positivo della batteria e un tubicino del abs....ho fatto tutti i controlli i cavi sono buoni...ho l impressione ke sia partita la centrale Abs...le linee sensori ruota ci sono....ho controllato anche la fusibiliera interna tutto ok...ora il quadro non fa piu i capricci ma ci sono tt le spie inerenti al abs ebd hil holder accese...penso che sia quella li ormai...che stando per rompersi mi ha scombussolato tutto il sistema interno...che ne pensi?
Avatar utente
skyline18
Pilota F3000
 
Messaggi: 833
Iscritto il: 04/05/2009, 13:53

Re: Problema elettronico

Messaggioda bluthunder79 » 08/07/2012, 19:47

mi sa proprio di si...se il fusibile è apposto potrebbe essere saltata effetivamente la centralina...l'unico consiglio che ti posso dare è provare a staccarla dall'alimentazione per un po' di tempo magari al suo interno ha qualche componente autoripristinante...
Punto Hgt 1.9 M-Jet 125Cv 314Nm by Carburatori Bergamo
bluthunder79
Principiante
 
Messaggi: 237
Iscritto il: 25/02/2011, 20:40
Modello: Punto Hgt 1.9 M-Jet

Re: Problema elettronico

Messaggioda skyline18 » 08/07/2012, 20:25

bluthunder79 ha scritto:mi sa proprio di si...se il fusibile è apposto potrebbe essere saltata effetivamente la centralina...l'unico consiglio che ti posso dare è provare a staccarla dall'alimentazione per un po' di tempo magari al suo interno ha qualche componente autoripristinante...



cmq ho controllato il filo rosso e rosa che arriva dalla centrale fusibili motore ad alimentare la fusibiliera interna è 9volt....non arriva alimentazione sufficiente da li...menomale che è un ricambio che allo scasso te lo tirano dietro ed e abbastanza reperibile....
Avatar utente
skyline18
Pilota F3000
 
Messaggi: 833
Iscritto il: 04/05/2009, 13:53

Re: Problema elettronico

Messaggioda bluthunder79 » 08/07/2012, 23:29

prova a smontare la fusibiliera del vano motore se a vista trovi qualcosa di strano...magari s è alentato qualcosa o dei relè messi male che si sono impastati leggermente
Punto Hgt 1.9 M-Jet 125Cv 314Nm by Carburatori Bergamo
bluthunder79
Principiante
 
Messaggi: 237
Iscritto il: 25/02/2011, 20:40
Modello: Punto Hgt 1.9 M-Jet

Re: Problema elettronico

Messaggioda skyline18 » 09/07/2012, 18:53

cambiata fusibiliera motore e interna nulla da fare continui cali di tensione....mi sa che tra poco la brucio la makkina....mi son rotto le p....e
Avatar utente
skyline18
Pilota F3000
 
Messaggi: 833
Iscritto il: 04/05/2009, 13:53

Re: Problema elettronico

Messaggioda bluthunder79 » 10/07/2012, 17:50

se hai cambiao le fusibiliere vuol dire che hai qualcosa nel cablaggio...e li son c...i .diventi matto davvero...
Punto Hgt 1.9 M-Jet 125Cv 314Nm by Carburatori Bergamo
bluthunder79
Principiante
 
Messaggi: 237
Iscritto il: 25/02/2011, 20:40
Modello: Punto Hgt 1.9 M-Jet

Re: Problema elettronico

Messaggioda Vincenzo » 10/07/2012, 20:24

In diagnosi spunta qualcosa=
Avatar utente
Vincenzo
Pilota W.R.C.
 
Messaggi: 1605
Iscritto il: 07/07/2012, 13:15
Località: Palermo
Modello: punto mk2b 1.3 mjet

Re: Problema elettronico

Messaggioda skyline18 » 14/07/2012, 18:54

allora...penso di aver risolto...ho sradicato l antifurto...ma il problema continuava tramite manuale siamo risaliti alle masse generali della punto nell abitacolo in pratica al lato passeggero dietro la moquett poggia piede ce una massa generale infatti togliendola mi dava tutti problemi...l abbiamo grattata un po lubrificata un po..me lo ha rifatto solo una vlt ed ora sembra tutto risolto...penso sia stata quella li...
Avatar utente
skyline18
Pilota F3000
 
Messaggi: 833
Iscritto il: 04/05/2009, 13:53


Torna a Elettronica

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron