Problemino luce fari anteriori

In questa sezione si discute di centraline, Blue&Me, led e tutto quello che vi viene in mente...(Riservato ai soci effettivi)

Re: Problemino luce fari anteriori

Messaggioda fabiuz16v » 11/12/2011, 16:15

Raga ho risolto erano i fari anteriori che ormai erano andati.... Ora volevo soltanto chiedere una cosa, per non montare il kit xenon ho deciso di prendere delle lampadine simoni racing hid style 6000k che fanno una luce bianca pura però come visibilità non sono nulla di che, voi cosa mi consigliate per non montare un kit xenon ? Una coppia di lampadine che fanno una bella luce per la visibilità e magari se si avvicinano a 5000k già sarebbero il massimo, aspetto vostre risposte! ;)
Avatar utente
fabiuz16v
Principiante
 
Messaggi: 110
Iscritto il: 14/01/2011, 16:53
Località: Napoli
Modello: Punto MK2 1.2 16V

Re: Problemino luce fari anteriori

Messaggioda mephisto466 » 23/12/2011, 12:16

Io ho montato delle Osram NightBreaker H7 55W.

Non ti faranno urlare al miracolo ma rispetto a quelle che avevo prima fanno davvero molta luce, e non per fattore estetico, ma il fascio proiettato è molto più profondo e luminoso. Non sono al pari delle lampade Xeno ma sono migliori di qualunque lampada alogena mai provata.
Ci sono perfino dei video su youtube che ne parlano.

Chi le monta, leggendo su altri forum, dice che hanno durata assurda! Un tizio le ha da 5 anni su una 206 e afferma di usare la vettura sempre in tangenziale coi fari accesi, praticamente non le spegne mai.

Dal canto mio posso dirti che la sera quando posteggio guardo il muro di fronte e mi rendo conto della differenza...

certo, ripeto, non ti aspettare luce bianchissima, sono comunque delle alogene, ma sono abbastanza bianche.
La gradazione se non ricordo male è intorno ai 4300K
Avatar utente
mephisto466
Buon guidatore
 
Messaggi: 432
Iscritto il: 23/12/2008, 20:25
Località: Catania
Modello: Punto Mk2 1.9JTD HLX

Re: Problemino luce fari anteriori

Messaggioda fily89 » 22/01/2012, 13:41

monta quelle ''finte xeno'' se con lo xeno ai avuto problemi pero non fanno tanta luce come lo xeno e consumano un po di piu di corrente.... e cio e indifferente almeno che non ai un impianto stereo con alti watt
Se no mi vedi mi senti passare.....
Avatar utente
fily89
Pilota F1
 
Messaggi: 902
Iscritto il: 02/09/2011, 19:25
Località: Torino beach
Modello: fiat punto mk2b

Precedente

Torna a Elettronica

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti