Pulsante avviamento motore abarth

In questa sezione si discute di centraline, Blue&Me, led e tutto quello che vi viene in mente...(Riservato ai soci effettivi)

Re: Pulsante avviamento motore abarth

Messaggioda andrewsti » 08/05/2011, 20:43

quando montai l'antifurto, dovetti intercettare qualche cavo sul body, che era identificato con i numeri...questi numeri sono stampigliati sulla plastica degli spinotti.
pensavo che fosse uguale.
magari i cavi identificati con quei numeri, sono quelli che poi vanno al motorino...prova a controllare!
andrewsti
Pilota F1
 
Messaggi: 923
Iscritto il: 08/12/2009, 9:30

Re: Pulsante avviamento motore abarth

Messaggioda ricky.i » 08/05/2011, 21:13

andrewsti ha scritto:quando montai l'antifurto, dovetti intercettare qualche cavo sul body, che era identificato con i numeri...questi numeri sono stampigliati sulla plastica degli spinotti.
pensavo che fosse uguale.
magari i cavi identificati con quei numeri, sono quelli che poi vanno al motorino...prova a controllare!

sisi ma controllo sicuramente..effettivamente ricordo anche io i numeretti..magari sono quelli sul blocco chiave come numeri..ci guardo appena ho un attimo! grazie! :)
Finchè la punto va, lasciala andare..! :)

GasGas: http://www.puntoracingclub.it/forum/viewtopic.php?f=53&t=13552

"Ehi tu porco levale le mani di dosso!"
Avatar utente
ricky.i
Pilota W.R.C.
 
Messaggi: 5293
Iscritto il: 09/06/2010, 18:33
Località: Genova
Modello: Mk2a Sporting 16v

Precedente

Torna a Elettronica

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite