Spia avaria luci accesa

In questa sezione si discute di centraline, Blue&Me, led e tutto quello che vi viene in mente...(Riservato ai soci effettivi)

Spia avaria luci accesa

Messaggioda GaXpa » 08/03/2011, 17:20

Ciao ragazzi! Dopo aver montato le lampade Xenon per motivi estetici ho aggiunto due lamp. posizioni a led bianche, e di conseguenza si è accesa la spia avaria luci arancione :D ....qualcuno è riuscito a eliminare questa spia senza rinunciare alle posizioni a led?
Grazie :glass:
GaXpa
Principiante
 
Messaggi: 103
Iscritto il: 10/02/2008, 14:39
Località: prov. Bolzano
Modello: Mk2 Sporting JTD

Re: Spia avaria luci accesa

Messaggioda ricky.i » 08/03/2011, 18:10

basta mettere una resistenza da 3 ohm (se non sbaglio) e vedi che si spegne la spia! ;)
Finchè la punto va, lasciala andare..! :)

GasGas: http://www.puntoracingclub.it/forum/viewtopic.php?f=53&t=13552

"Ehi tu porco levale le mani di dosso!"
Avatar utente
ricky.i
Pilota W.R.C.
 
Messaggi: 5293
Iscritto il: 09/06/2010, 18:33
Località: Genova
Modello: Mk2a Sporting 16v

Re: Spia avaria luci accesa

Messaggioda GaXpa » 09/03/2011, 2:27

ricky.i ha scritto:basta mettere una resistenza da 3 ohm (se non sbaglio) e vedi che si spegne la spia! ;)


avevo acquistato due resistenze dell Lampa; ne ho applicata una sulla luce posizione del faro sx però la spia non si è spenta..ovviamente sul faro dx avevo lasciato una 5W normale solo per provare...ho letto in rete che queste resistenze non funzionano sulle nostre Punto, oppure qualcuno di voi le monta?
GaXpa
Principiante
 
Messaggi: 103
Iscritto il: 10/02/2008, 14:39
Località: prov. Bolzano
Modello: Mk2 Sporting JTD

Re: Spia avaria luci accesa

Messaggioda ricky.i » 21/03/2011, 19:54

GaXpa ha scritto:
ricky.i ha scritto:basta mettere una resistenza da 3 ohm (se non sbaglio) e vedi che si spegne la spia! ;)


avevo acquistato due resistenze dell Lampa; ne ho applicata una sulla luce posizione del faro sx però la spia non si è spenta..ovviamente sul faro dx avevo lasciato una 5W normale solo per provare...ho letto in rete che queste resistenze non funzionano sulle nostre Punto, oppure qualcuno di voi le monta?

che non funzionino mi pare strano..soprattutto sulle mk2a che hanno molti meno controlli da quel punto di vista! probabilmente non sono 3 ohm..non so se il sensore legge la potenza dissipata, ma se così fosse considerando che la lampadina normale è da 5W e il led credo da molto meno, devi compensare la differenza con la resistenza, penso basti applicare brutalmente la formula dell'effetto joule..
Finchè la punto va, lasciala andare..! :)

GasGas: http://www.puntoracingclub.it/forum/viewtopic.php?f=53&t=13552

"Ehi tu porco levale le mani di dosso!"
Avatar utente
ricky.i
Pilota W.R.C.
 
Messaggi: 5293
Iscritto il: 09/06/2010, 18:33
Località: Genova
Modello: Mk2a Sporting 16v

Re: Spia avaria luci accesa

Messaggioda pepegna » 21/03/2011, 21:10

ecco quello ke fà al caso cmq funzionano le ho testate più voltee per fare la prova al posto delle resistenze potete mettere le lampadine di posizione di serie

Immagine
Immagine
Immagine
Avatar utente
pepegna
Pilota F1
 
Messaggi: 1377
Iscritto il: 28/12/2008, 23:40
Località: Dintorni Catanzaro
Modello: Punto Mk2 1.2 8v 5p


Torna a Elettronica

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron