problema fumosità 1.3 multijet 90 cv

In questa sezione è possibile presentarsi, intervenire senza esser ancora soci ufficiali del Punto Racing Club !

problema fumosità 1.3 multijet 90 cv

Messaggioda mikygt » 29/06/2014, 10:49

ciao ragazzi
mi trovo sempre in germania,e possiedo una gp 1.3 multijet 90cv del 2007 con 99000km.
in pratica ho il problema che più volte mi capita che mi sputa fuori una fumosità incredibbile grigiastro,
vi spiego meglio,la mattina appena scendo per andare a lavorare metto in moto e tutto va bene,parto e non appena percorro 6 o 7 km si mette ad emanare fumo...spengo l'auto lascio spenta 1 minuto riparto e tutto va nuovamente a posto dopo un pò lo rifà spengo accendo e và bene...in pratica questo è il problema oltra a quello che non tira come una 90cv.premetto che non lo fà solo camminando anche se la lascio in moto per un pò dopo si mette a sputare fumo ed il minimo impazzisce sui 10000giri...faccio fare la diagnosi e non mi da errori solo i valori degli iniettori che appena inizia a fare fumo vanno a 0,0
qui non sanno cosa sia il problema,mi hanno fatto cacciare 150€ senza trovare il problema..
allora chiamo in italia al mio pompista e mi dice che è un problema di egr,ieri la smonto e pulisco egr corpo farfallato dell'aspirazione visto che mi trovavo ho pulito tutta l'incrostazione che c'era nell'alloggio del corpo farfallato all'aspirazione(un lavoro utile)ho chiuso l'egr con un lamierino,e provato l'auto.
Si và meglio in ripresa ma il problema dell fumo persiste.premetto che 3 iniettori sono 044 110 183 ed uno 044 110 083,non sò perchè ma è così..
chiamo il pompista li spiego la situazione e mi dice che non fà niente e solo un pò più piccolo ma non dovrebbe fare problemi...io pensavo alla turbina,ne metto un'altra e non cambia niente,poi siccome vi dicevo che non tanto tira ho pensato al debimetro,lo metto nuovo e niente.unica cosa che mi resta e che si siano sprogrammati gli iniettori a causa di quello strano iniettore che è diverso,che spruzzando meno mi manda in blocco la centralina e mi sballa i valori facendomi fare tutto quel fumo...voi cosa ne pensate? :crib:
mikygt
Pivello
 
Messaggi: 13
Iscritto il: 06/04/2014, 8:22

Re: problema fumosità 1.3 multijet 90 cv

Messaggioda mikygt » 04/07/2014, 18:36

problema risolto... :banana: in pratica qui non ci capiscono una mazza in germania :cincin: pensano solo a bere birra...dagli iniettori al turbo per finire all'egr...in pratica l'auto quando emanava fumo stava facendo la rigenerazione dell'antiparticolato e siccome troppo intasato ed il filtro non in una temparatura adeguada ad ingendiare il gasolio mi faceva solo fumo...il problema lo risolto facendo semplicemente in autostrada 15 minuti mantenedola con un minimo 2500 a salire :) ...la cosa migliore sarebbero 3000 giri fissi per 15 minuti... :primo: grazie e spero di esservi dia aiuto con il mio post
mikygt
Pivello
 
Messaggi: 13
Iscritto il: 06/04/2014, 8:22


Torna a Mi presento!

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

cron